[jcifs] Problem with NTLM and multipart/form-data

Tom ocean at subranni.com
Sat Jan 22 21:31:20 GMT 2005

Hi Chris,

    You don't know me.  I see you are a Dell expert, and I need help with my two used Dell PowerEdge 2400's (1999 & 2000). I have the latest OpenManage software which I tried booting the server with to load Win2003 Small Business Server.  Everything goes well until I swap in the Win software and the computer hangs after about 63% of the OS  is loaded.  I did this a number of times, same result, but on one occasion I got an error message that localhost:1311 is not accepting the request, so something like that.  Also the 2400 freezes and I have to cold boot it.  I set Openmanage to atomically get IP addresses and then typed in my ISP's dns address.  And I had the DSL modem plugged in (also tried it unplugged, same result).  I wanted to use OpenManage to install the OS because it is supposed to update the BIOS and RAID firmware and other stuff.  What gives?  I would try it again and put in static IP addresses if I knew what numbers to put in.  Any suggestions.  Thanks for taking the time to respond.  Tom
-------------- next part --------------
HTML attachment scrubbed and removed

More information about the jcifs mailing list