[Samba] Browsing [homes] fine with smbclient/konqueror, fails with XP sp2

Anne Wilson cannewilson at tiscali.co.uk
Tue Jun 7 21:40:16 GMT 2005

On Tuesday 07 Jun 2005 18:21, Hamish wrote:
> Hi Anne
> Glad it could help someone else! I have been tearing my hair out about it
> for a while now, please let me know if you find any way to make it work
> "normally", I will also post to this thread if I do.
> Cheers,
> H

I don't know, but it sounds like a resolution problem.  It all worked 
faultlessly with earlier versions, but things are moving so fast that it's 
hard to keep up with the reading.  I'm wondering if howl is connected with 
this?  That's the only thing that I have noticed that's different, and I 
haven't yet worked out what it is and what it does.

Registered Linux User No.293302 (http://counter.li.org/)
Have you visited http://twiki.mdklinuxfaq.org yet?  Mandrake at all levels
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: application/pgp-signature
Size: 189 bytes
Desc: not available
Url : http://lists.samba.org/archive/samba/attachments/20050607/cce76297/attachment.bin

More information about the samba mailing list