[Samba] what GCC and GAS version needed for samba 2.2.5

Florian Rauh florian.rauh at web.de
Tue Oct 29 07:22:01 GMT 2002

Am Dienstag, 29. Oktober 2002 03:56 schrieb Martin Dube:
> Can anyone tell me what version of GCC and GAS are needed to compile samba
> v2.2.5 on a linux machine?

You should use the C-Compiler which is installed on your distribution if it is 
not older then 2.95.2 or 3.2.


Florian Rauh

More information about the samba mailing list