[Samba] Winbind on HPUX11, Totally Stuck, Please Help

Miles Roper mroper at westcoastdhb.org.nz
Mon Jan 27 20:57:15 GMT 2003

Hi Drew,
No luck.
Pretty much done all that, still get all the same problems.
That site was pretty good though :o)
Does anyone have an idea about the shell logging in?  Why do I keep on
getting logged out?  Does the home directory need to be created, does it
need a .profile?  What about the permissions?  I've tried creating one world
writeable but no luck.

-----Original Message-----
From: Drew.Zeller at statcan.ca [mailto:Drew.Zeller at statcan.ca]
Sent: Tuesday, 28 January 2003 02:35 a.m.
To: mroper at westcoastdhb.org.nz; JFountain at rbinc.com
Cc: samba at lists.samba.org; samba-technical at lists.samba.org
Subject: RE : [Samba] Winbind on HPUX11, Totally Stuck, Please Help

Miles, Jennifer 

I am not currently using Winbind, but I did try testing with it on HPUX 1100
about a year ago.  To get it to work I followed the instructions I found at
the following web site :


It might have some answers to your problems. 

Hope this helps. 


-------------- next part --------------
HTML attachment scrubbed and removed

More information about the samba-technical mailing list