Luke Kenneth Casson Leighton lkcl at switchboard.net
Fri May 8 17:14:19 GMT 1998


you have schema entries "controlAccessRights" and "userAccountControl" 
which are exactly the same thing.  i will remove references to
controlAccesRights because userAccountControl is a more accurate name for
referring to ACB_INFO.

More information about the samba-technical mailing list