Samba on Cobalt RaQ2 and NT

Diran Afarian business at
Wed Sep 13 15:43:12 GMT 2000


I got Samba going on our Cobalt RaQ2 by following directions at the link 
below, I got it to show up in my network neighborhood on my NT 4 (on the 
LAN), but I just couldn't get it to accept the permissions. I did the both with '0' and '1' but it still doesn't recognize the 
username or the password.

Does anyone know how I can possibly get over this last step ? I tried the 
"admin" username and "password", I tried setting up a new user and 
password, it just won't let me in. Here is the link I used to get my 
information to set it up on the cobalt:

Thanks in advance,

Thank you,
Diran Afarian

You should join alladvantage and get paid 50 cents per hour of every hour 
you surf and 10 cents for everyone that you can get to join and so on. 
click at the link below and you are on your way.
If it doesn't work and you go directly to the site, please use my Member 
ID#  JGH767  to enter in the field at the bottom of the sign up form page.

If you want, email me and I will explain the system to you. it is simple 
and it pays. click here to ask me:   mailto:diran at 

More information about the samba-ntdom mailing list