[clug] Kobo eBook Reader - followup query
pbarker at barker.dropbear.id.au
Sun Jun 13 19:18:49 MDT 2010
On Mon, 14 Jun 2010, Felix Karpfen wrote:
> "calibre" download says:
> You need GLIBC 2.10 or higher to run versions greater than 0.6.29.
> I currently have glibc-2.7-1. While I could probably compile an earlier
> version from the (sourceforge-supplied) source code, I am reluctant to
> deface a clean Debian Lenny setup. And I am not game to upgrade glibc!
Have you tried the package?
pbarker at eccles:~$ apt-cache search calibre
calibre - e-book converter and library management
calibre-bin - e-book converter and library management
pbarker at eccles:~$
Peter Barker | Programmer,Sysadmin,Geek.
pbarker at barker.dropbear.id.au | You need a bigger hammer.
:: It's a hack! Expect underscores! - Nigel Williams
More information about the linux